.net5 and .net6 support

0
Do you have any plans for the .net5 and .net6 versions of ftp, ftps and others? The current versions do not support .net standard 2.1. It seems that development has stopped..
edited 10/1/2021 8:38:35 AM
asked 10/1/2021 8:30:53 AM
add a comment

1 Answers

0
Hi Matteo Monizza, We are working on updating libraries , as soon as our technical team is done with enhancements and Q.C. team gives us green light we will release newly updated libraries .
 
answered 10/2/2021 5:00:12 PM
add a comment

Your Answer

Not the answer you're looking for? Browse other questions tagged ultimate sftp or ask your own question.